Child pages
  • Hyak_glibc
Skip to end of metadata
Go to start of metadata

 If you are using an executable compiled on another linux machine then it may require specific versions of glibc.

Using the command "ldd --version":

ikt.hyak has glibc 2.12.

mox.hyak has glibc 2.17

 

  • No labels